Cara Konfigurasi Pada MikroTik

Untuk menyambungkan DDNS di mikrotik, silahkan buka terminal mikrotik anda di winbox / melalui ssh / telnet , dan silahkan copy dan pastekan di terminal code berikut :

/system scheduler add interval=10s name=schedule1 on-event=\ "/tool fetch url=URL_UPDATE  mode=http" \ policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive

Ubah “URL_UPDATE” sesuai dengan url update yang anda dapatkan di panel area.

Akan Menjadi Seperti ini :

/system scheduler add interval=10s name=schedule1 on-event=\ "/tool fetch url=https://tunnel.hostddns.us/ddns/f017b8e748f9a141c2f36113ef49c284  mode=http" \ policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive
Was this article helpful to you? Yes 1 No

How can we help?